﻿<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png">
		<link rel="alternate" type="application/rss+xml" title="Plan B Noticias RSS Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Plan B Noticias Atom Feed" href="http://www.planbnoticias.com.ar/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.planbnoticias.com.ar/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/html5.js"></script>
	<![endif]-->
	<title>Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia” &#8211; Plan B Noticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed de los comentarios" href="http://www.planbnoticias.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Comentario Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia” del feed" href="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.planbnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.planbnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ae-pro-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTimes+New+Roman%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.planbnoticias.com.ar/wp-content/uploads/elementor/css/global.css?ver=1531094087' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.planbnoticias.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.planbnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.planbnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sappa encabezó la reunión del Consejo Asesor de crisis del Poder Judicial' href='http://www.planbnoticias.com.ar/index.php/2020/05/04/sappa-encabezo-la-reunion-del-consejo-asesor-de-crisis-del-poder-judicial/' />
<link rel='next' title='“Dimos un gran paso para ofrecer un servicio de transporte acorde a las necesidades de los santarroseños”' href='http://www.planbnoticias.com.ar/index.php/2020/05/04/dimos-un-gran-paso-para-ofrecer-un-servicio-de-transporte-acorde-a-las-necesidades-de-los-santarrosenos/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" />
<link rel='shortlink' href='https://wp.me/p7Sh8p-VkZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="195658174281454"/><meta property="fb:admins" content="1366811311"/>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <link rel="amphtml" href="http://www.planbnoticias.com.ar/amp/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia”" />
<meta property="og:url" content="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" />
<meta property="og:description" content="Este jueves 7 de mayo, gremios de la salud anunciaron una Jornada Nacional de Lucha, con paros y movilizaciones. Destacan que seguirán funcionan las atenciones por Coronavirus y las urgencias. En e…" />
<meta property="article:published_time" content="2020-05-04T22:15:15+00:00" />
<meta property="article:modified_time" content="2020-05-04T22:17:28+00:00" />
<meta property="og:site_name" content="Plan B Noticias" />
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha.jpg" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia”" />
<meta name="twitter:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-220409 single-format-standard elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://www.planbnoticias.com.ar/"><img class="penci-lazy" src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/images/penci-holder.png" data-src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-75119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-109413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li id="menu-item-109412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-109410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-topbar" class="penci-topbar-menu"><li id="menu-item-27953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27953"><a href="http://www.planbnoticias.com.ar/index.php/category/expresate/">LIBERTAD DE EXPRESION</a></li>
<li id="menu-item-27954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27954"><a href="http://www.planbnoticias.com.ar/index.php/category/saleosale/">Sale o Sale</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="http://www.planbnoticias.com.ar/index.php/category/webeando/">Webe@ando</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>				</div>
								</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://www.planbnoticias.com.ar/"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="6973006745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.planbnoticias.com.ar/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-220409" class="post-220409 post type-post status-publish format-standard has-post-thumbnail hentry category-gremiales category-pais category-provincia">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia”</h1>

					<div class="post-box-meta-single">
													<span>4 mayo, 2020</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" data-a2a-title="Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="alignnone size-full wp-image-220410" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha.jpg" alt="" width="765" height="510" srcset="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha.jpg 765w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha-300x200.jpg 300w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha-585x390.jpg 585w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/jornada-de-lucha-263x175.jpg 263w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>Este jueves 7 de mayo, gremios de la salud anunciaron una Jornada Nacional de Lucha, con paros y movilizaciones. Destacan que seguirán funcionan las atenciones por Coronavirus y las urgencias.</p>
<p>En el pedido Sitrasap La Pampa, firman CTA Autònoma La Pampa, ATE La Pampa y Corriente René Salamanca (La Pampa).</p>
<p>Distintos gremios reclaman que el bono que se paga en salud, tras la pandemia del Coronavirus lo cobre todo el personal de salud, no sólo un sector. Además, denuncian precarización y que reabran las paritarias para un aumento salarial de emergencia.</p>
<p>Entre los gremios pampeanos están: Sitrasap, CTA Autónoma La Pampa, ATE La Pampa y Corriente René Salamanca (La Pampa).</p>
<p>Este es el documento por la Jornada Nacional de Lucha:</p>
<p><strong>Las organizaciones abajo firmantes, representativas del sector salud, manifiestan su rechazo a la resolución conjunta de los Ministerios de Salud y Trabajo de la Nación Nro. 3/20 que establece una inaceptable discriminación para el cobro del bono estimulo para las y los trabajadores sanitarios.</strong></p>
<p><strong>Dicha resolución, ratificada luego por el propio ministro de Salud, establece que el estímulo nacional será solo para el personal de los hospitales COVID que esté afectado al contacto directo con los pacientes. Se excluye a los sectores de apoyo, a los hospitales con internación no COVID y a todos los establecimientos sin internación, es decir, los centros de salud.</strong></p>
<p><strong>El sistema de salud, frente a la pandemia, funciona como un todo. El personal de los 6000 centros de atención primaria que recibe a los pacientes o el personal de apoyo que realiza desde análisis complejos hasta la limpieza es arbitrariamente excluido. Lo que originalmente fue pensado como un estímulo para todxs lxs trabajadorxs afectadxs a la pandemia, como la materialización del aplauso cotidiano que recibimos de la sociedad, finalmente ha discriminado a una parte del equipo de salud.</strong></p>
<p><strong>La exigencia de la inclusión de los trabajadores sanitarios para la percepción del bono estímulo no implica en modo alguno atribuirle al mismo un carácter de compensación con respecto a un desalentador panorama general. En la mayoría de las provincias (que son las grandes empleadoras del sistema público de salud) predomina la precarización laboral, el congelamiento de paritarias, el retraso en la liquidación de haberes e incluso la amenaza del pago en cuotas y hasta la rebaja salarial. A lo que debe agregarse las inaceptables condiciones en las que en muchos lugares nos vemos obligadxs a enfrentar la pandemia, con insumos y EPP insuficientes en cantidad y calidad, con espacios físicos y organización del trabajo inadecuados y baja dotación de personal. No es casual entonces que Argentina se encuentre entre los países con más alto porcentaje de trabajadorxs de salud afectadxs por COVID 19.</strong></p>
<p><strong>Hemos planteado el tema del “Bono Nacional para todxs” en reuniones con los funcionarios responsables. Enviamos notas a los Ministerios de Trabajo y Salud y al mismo Presidente de la Nación. Hasta hoy, la respuesta ha sido negativa. Es por ello que hemos decidido convocar a una Jornada Nacional de Lucha, con paros y movilizaciones, para el día 7 de mayo, manteniendo la atención Covid y las urgencias.</strong></p>
<p><strong>7 DE MAYO –JORNADA DE LUCHA NACIONAL</strong></p>
<p><strong>-No a la discriminación &#8211; Bono Nacional para todo el equipo de salud</strong></p>
<p><strong>-Que las provincias y la nación reabran paritarias para un aumento salarial de emergencia y el fin de la precarización laboral</strong></p>
<p><strong>-Exención del impuesto a las ganancias</strong></p>
<p><strong>-Protección YA para todxs lxs trabajadorxs sanitarios</strong></p>
<p><strong>Fesprosa- Federación Sindical de Profesionales de la Salud de la Republica Argentina-APSS Asociación de Profesionales de Servicio Social (CABA)-SITOSPLAD- CTA A Capital-CTA A Rosario-CTA A Chaco-CTA A Corrientes-Siprus (Santa Fe)-ATE Rosario-UTS (Córdoba)-SITAS (Tucumán)-Aptasch (Chaco) – CTA A Misiones-ATE Misiones-Cuerpo de delegados CAPS Ate (Corrientes) –Ag. Nacional René Salamanca (Corrientes)-Siprosapune (Neuquén)-Siprosa (Tierra del Fuego)-Aprosa (Santa Cruz)-SISAP (Chubut)-Sitrasap (La Pampa)-CTA A La Pampa-ATE La Pampa-Cte. René Salamanca (La Pampa)-APTS (San Luis)-Asprosa (San Juan)- Aprosca (Catamarca)-Aproslar (La Rioja)-Asiprotes (Formosa)-ASMG y F Asoc. Santafesina de Medicina General y Familiar-APS (La Matanza)-CICOP Escobar- CICOP Mercedes-CICOP Junín-CICOP Bragado-CICOP Opendoor Lujan-CICOP Haedo-Agrupación Encuentro de Residentes y Concurrentes-Agrupación 20 de Febrero (Salta)-Tribuna de Salud-Corriente Sindical Jorge Weisz</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Tambien te puede interesar:</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" data-a2a-title="Este jueves Jornada Nacional de Lucha en Salud: “Sin equipo de salud no hay combate a la pandemia”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F05%2F04%2Feste-jueves-jornada-nacional-de-lucha-en-salud%2F&amp;linkname=Este%20jueves%20Jornada%20Nacional%20de%20Lucha%20en%20Salud%3A%20%E2%80%9CSin%20equipo%20de%20salud%20no%20hay%20combate%20a%20la%20pandemia%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.planbnoticias.com.ar/index.php/2020/05/04/este-jueves-jornada-nacional-de-lucha-en-salud/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">columna derecha</span></h4>			<div class="textwidget"><a href="https://ministeriogobiernoyjusticia.lapampa.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/04/precios.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/Comunidad-Organizada-385198438666856/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/04/comunidad-organizada.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/04/unlpam-marzo.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="http://mododeporte.com" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/10/modo-deporte.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/cd.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/cd.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/logo farmacias.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/02/el-operador.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="http://www.zpyme.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/zona-pyme-nuevo.jpg" alt="nombre" border="0" /></a>
<br><br>
<br>
<br>
<a href="http://ceclapampa.com.ar" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/03/cec.png " alt="nombre" border="0"></a> 
<br> 
<br>

<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/yaco giuliano 2.jpg" alt="nombre" border="0"></a> 
<br><br>


<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="http://planbnoticias.com.ar.am70.mesi.com.ar/pb/" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/archivo planb.png" alt="nombre" border="0" /></a>
<br>
<br>

<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2018/05/daniel-movilero-lu-100-rn.jpg" alt="nombre" border="0"></a>

<br>
<br>
<a href="https://www.facebook.com/profile.php?id=100009454476458" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/tiene-sentido2.jpg" alt="nombre" border="0"></a> 

</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/luromac.jpg" alt="nombre" border="0"></a> 
<br>
<br>

<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/03/dafas-17-03.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/UCR.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/UCR.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/la-mutual.gif" alt="nombre" border="0"></a> 

<br><br>
<a href="http://masindustrias.com.ar/" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/industrias.gif" alt="nombre" border="0"></a> 
<br> 
<br>

<a href="https://www.facebook.com/Patria-Grande-La-Pampa-801632109900610/?fref=ts" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/PATRA-GRANDE.jpg" alt="nombre" border="0"></a> 
<br> <br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="5496273541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - Plan B Noticas - Contacto: planbnoticias@gmail.com / 02954 15586833 / Diseño y Desarrollo de www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/www.planbnoticias.com.ar\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/masonry/js/masonry.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2344371670.3a81a9f.11f4d779f33a40c3a0cadfb4d801950c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"3e7495fe32"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/post-like.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"3e7495fe32"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=195658174281454&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'116369933',post:'220409',tz:'-3',srv:'www.planbnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '116369933', '220409' ]);
</script>


</body>
</html>