﻿<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png">
		<link rel="alternate" type="application/rss+xml" title="Plan B Noticias RSS Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Plan B Noticias Atom Feed" href="http://www.planbnoticias.com.ar/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.planbnoticias.com.ar/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/html5.js"></script>
	<![endif]-->
	<title>Dictan talleres y tecnicaturas municipales con modalidad virtual &#8211; Plan B Noticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed de los comentarios" href="http://www.planbnoticias.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Comentario Dictan talleres y tecnicaturas municipales con modalidad virtual del feed" href="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.planbnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.planbnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ae-pro-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTimes+New+Roman%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.planbnoticias.com.ar/wp-content/uploads/elementor/css/global.css?ver=1531094087' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.planbnoticias.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.planbnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.planbnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Funcionario radical le marca la cancha a Pechín: “El Presidente puede visitar la provincia en cualquier momento”' href='http://www.planbnoticias.com.ar/index.php/2020/06/03/funcionario-radical-le-marca-la-cancha-a-pechin-el-presidente-puede-visitar-la-provincia-en-cualquier-momento/' />
<link rel='next' title='Grooming: Denuncian a un entrenador de La Barranca' href='http://www.planbnoticias.com.ar/index.php/2020/06/03/grooming-denuncian-a-un-entrenador-de-la-barranca/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" />
<link rel='shortlink' href='https://wp.me/p7Sh8p-WlI' />
<link rel="alternate" type="application/json+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="195658174281454"/><meta property="fb:admins" content="1366811311"/>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <link rel="amphtml" href="http://www.planbnoticias.com.ar/amp/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dictan talleres y tecnicaturas municipales con modalidad virtual" />
<meta property="og:url" content="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" />
<meta property="og:description" content="La Municipalidad de Santa Rosa está llevando adelante una nueva modalidad para el dictado de sus talleres que actualmente se están dando de manera virtual. “Es un nuevo desafío para nosotros, debim…" />
<meta property="article:published_time" content="2020-06-03T21:52:32+00:00" />
<meta property="article:modified_time" content="2020-06-03T21:53:03+00:00" />
<meta property="og:site_name" content="Plan B Noticias" />
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="634" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Dictan talleres y tecnicaturas municipales con modalidad virtual" />
<meta name="twitter:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-224298 single-format-standard elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://www.planbnoticias.com.ar/"><img class="penci-lazy" src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/images/penci-holder.png" data-src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-75119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-109413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li id="menu-item-109412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-109410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-topbar" class="penci-topbar-menu"><li id="menu-item-27953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27953"><a href="http://www.planbnoticias.com.ar/index.php/category/expresate/">LIBERTAD DE EXPRESION</a></li>
<li id="menu-item-27954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27954"><a href="http://www.planbnoticias.com.ar/index.php/category/saleosale/">Sale o Sale</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="http://www.planbnoticias.com.ar/index.php/category/webeando/">Webe@ando</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>				</div>
								</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://www.planbnoticias.com.ar/"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="6973006745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.planbnoticias.com.ar/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-224298" class="post-224298 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Dictan talleres y tecnicaturas municipales con modalidad virtual</h1>

					<div class="post-box-meta-single">
													<span>3 junio, 2020</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" data-a2a-title="Dictan talleres y tecnicaturas municipales con modalidad virtual"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="alignnone size-full wp-image-224299" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1.jpg" alt="" width="1000" height="634" srcset="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1.jpg 1000w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1-300x190.jpg 300w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1-768x487.jpg 768w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/EDUCACIÓN-1-585x371.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>La Municipalidad de Santa Rosa está llevando adelante una nueva modalidad para el dictado de sus talleres que actualmente se están dando de manera virtual. “Es un nuevo desafío para nosotros, debimos llevar lo práctico a las redes de manera muy rápida. La semana pasada en un encuentro con el personal destacaron la cantidad de cosas que se han aprendido en este tiempo, más allá de los difíciles comienzos”, dijo al respecto la directora de Educación, Natalia Lara.</p>
<p>Los contenidos de los talleres y de las tecnicaturas se han dictado a diario a través de las redes sociales y de plataformas gratuitas, alcanzando a mucha gente a partir de estos canales de comunicación.</p>
<p>“La escuela es insustituible eso ha quedado claro, hay cosas que no se pueden lograr, pero hay otras que sí. El desafío en lo que viene es consensuar y discutir nuevas metodologías, vamos a repensar las nuevas maneras de trabajo y estudio”, destacó la directora de Educación.</p>
<p>Además de los talleres y el dictado de clases de las tecnicaturas municipales, el área ha estado presente también a cargo de la organización de diferentes actividades para recordar fechas patrias como el 24 de marzo día de la Memoria, el 22 de abril aniversario de nuestra querida ciudad, el 18 de mayo día de la escarapela trabajador y el 25 de mayo día de la revolución de mayo.</p>
<p>Próximamente se conmemora el 20 de abril, día de la bandera y del aniversario de los 200 años del fallecimiento de Manuel Belgrano; “con un pensamiento totalmente adelantado para la época, un revolucionario que este mes vamos a recordar con actividades en redes sociales, revalorizando el papel de Güemes y de su hermana”, adelantó Lara.</p>
<p>En este sentido, hoy 3 de Junio se cumplen 250 años del nacimiento de Belgrano: “Para mí es un honor hablar de él porque soy docente y profesora de historia, Manuel Belgrano fue un personaje que aportó muchísimo a la vida de la revolución y a la libertad de la patria desde un lugar desprovisto de egoísmo que brindó sus aprendizajes a pensar estrategias para vencer a aquellos que nos dominaban, y terminó en la miseria porque no fue reconocido como lo patriota que fue, y que siempre luchó por la educación libre y gratuita para todos y todas”, finalizó.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Tambien te puede interesar:</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" data-a2a-title="Dictan talleres y tecnicaturas municipales con modalidad virtual"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F06%2F03%2Fdictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual%2F&amp;linkname=Dictan%20talleres%20y%20tecnicaturas%20municipales%20con%20modalidad%20virtual" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.planbnoticias.com.ar/index.php/2020/06/03/dictan-talleres-y-tecnicaturas-municipales-con-modalidad-virtual/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">columna derecha</span></h4>			<div class="textwidget"><a href="https://ministeriogobiernoyjusticia.lapampa.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/04/precios.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.bancodelapampa.com.ar/promociones/25-dto-y-3-cuotas-sin-interes-en-comercios-adheridos_68" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/banco-de-la-pampa.gif" alt="nombre" border="0" /></a>
<br>

<br>
<a href="https://www.facebook.com/Comunidad-Organizada-385198438666856/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/sandra-mayo.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/pg/diputadosPF" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/bloque-propuesta-federal.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/04/unlpam-marzo.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="http://mododeporte.com" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/10/modo-deporte.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/cd.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/cd.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/logo farmacias.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/02/el-operador.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/06/dafas-01-06.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="http://www.zpyme.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/zona-pyme-nuevo.jpg" alt="nombre" border="0" /></a>
<br><br>
<br>
<br>
<a href="http://ceclapampa.com.ar" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/03/cec.png " alt="nombre" border="0"></a> 
<br> 
<br>

<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/yaco giuliano 2.jpg" alt="nombre" border="0"></a> 
<br><br>


<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="http://planbnoticias.com.ar.am70.mesi.com.ar/pb/" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/archivo planb.png" alt="nombre" border="0" /></a>
<br>
<br>

<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2018/05/daniel-movilero-lu-100-rn.jpg" alt="nombre" border="0"></a>

<br>
<br>
<a href="https://www.facebook.com/profile.php?id=100009454476458" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/tiene-sentido2.jpg" alt="nombre" border="0"></a> 

</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/luromac.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>

<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/UCR.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/UCR.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/la-mutual.gif" alt="nombre" border="0"></a> 

<br><br>
<a href="http://masindustrias.com.ar/" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/industrias.gif" alt="nombre" border="0"></a> 
<br> 
<br>

<a href="https://www.facebook.com/Patria-Grande-La-Pampa-801632109900610/?fref=ts" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/PATRA-GRANDE.jpg" alt="nombre" border="0"></a> 
<br> <br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="5496273541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - Plan B Noticas - Contacto: planbnoticias@gmail.com / 02954 15586833 / Diseño y Desarrollo de www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/www.planbnoticias.com.ar\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/masonry/js/masonry.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2344371670.3a81a9f.11f4d779f33a40c3a0cadfb4d801950c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"61441553c5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/post-like.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"61441553c5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=195658174281454&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'116369933',post:'224298',tz:'-3',srv:'www.planbnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '116369933', '224298' ]);
</script>


</body>
</html>