﻿<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png">
		<link rel="alternate" type="application/rss+xml" title="Plan B Noticias RSS Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Plan B Noticias Atom Feed" href="http://www.planbnoticias.com.ar/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.planbnoticias.com.ar/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/html5.js"></script>
	<![endif]-->
	<title>Multaron a Telefónica y Cencosud con 5 millones de pesos por ofertas engañosas durante el Hot Sale &#8211; Plan B Noticias</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed" href="http://www.planbnoticias.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed de los comentarios" href="http://www.planbnoticias.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Comentario Multaron a Telefónica y Cencosud con 5 millones de pesos por ofertas engañosas durante el Hot Sale del feed" href="http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.planbnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.planbnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ae-pro-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTimes+New+Roman%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.planbnoticias.com.ar/wp-content/uploads/elementor/css/global.css?ver=1531094087' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.planbnoticias.com.ar/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.planbnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.planbnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19: Confirman 139 nuevos casos y 91 son de Santa Rosa' href='http://www.planbnoticias.com.ar/index.php/2020/12/13/covid-19-confirman-139-nuevos-casos-y-91-son-de-santa-rosa/' />
<link rel='next' title='Vuelve el Teatro de la mano de “Ceremonia de Cuerpos abandonados”' href='http://www.planbnoticias.com.ar/index.php/2020/12/14/vuelve-el-teatro-de-la-mano-de-ceremonia-de-cuerpos-abandonados/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/" />
<link rel='shortlink' href='https://wp.me/p7Sh8p-131Z' />
<link rel="alternate" type="application/json+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F&#038;format=xml" />
<meta property="fb:app_id" content="195658174281454"/><meta property="fb:admins" content="1366811311"/>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <link rel="amphtml" href="http://www.planbnoticias.com.ar/amp/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Multaron a Telefónica y Cencosud con 5 millones de pesos por ofertas engañosas durante el Hot Sale" />
<meta property="og:url" content="http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/" />
<meta property="og:description" content="La Secretaría de Comercio Interior impuso multas por un valor total de $5 millones a las empresas Telefónica Argentina y Cencosud al considerar que incurrieron en ofertas engañosas durante el Hot S…" />
<meta property="article:published_time" content="2020-12-14T10:01:41+00:00" />
<meta property="article:modified_time" content="2020-12-14T10:37:14+00:00" />
<meta property="og:site_name" content="Plan B Noticias" />
<meta property="og:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Multaron a Telefónica y Cencosud con 5 millones de pesos por ofertas engañosas durante el Hot Sale" />
<meta name="twitter:image" content="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-249983 single-format-standard elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://www.planbnoticias.com.ar/"><img class="penci-lazy" src="http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/images/penci-holder.png" data-src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-75119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-109413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li id="menu-item-109412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-109410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-topbar" class="penci-topbar-menu"><li id="menu-item-27953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27953"><a href="http://www.planbnoticias.com.ar/index.php/category/expresate/">LIBERTAD DE EXPRESION</a></li>
<li id="menu-item-27954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27954"><a href="http://www.planbnoticias.com.ar/index.php/category/saleosale/">Sale o Sale</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="http://www.planbnoticias.com.ar/index.php/category/webeando/">Webe@ando</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>				</div>
								</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://www.planbnoticias.com.ar/"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/logo.png" alt="Plan B Noticias" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="6973006745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.planbnoticias.com.ar/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-249983" class="post-249983 post type-post status-publish format-standard has-post-thumbnail hentry category-pais">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Multaron a Telefónica y Cencosud con 5 millones de pesos por ofertas engañosas durante el Hot Sale</h1>

					<div class="post-box-meta-single">
													<span>14 diciembre, 2020</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta noticia:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Multaron%20a%20Telef%C3%B3nica%20y%20Cencosud%20con%205%20millones%20de%20pesos%20por%20ofertas%20enga%C3%B1osas%20durante%20el%20Hot%20Sale&url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Multaron%20a%20Telef%C3%B3nica%20y%20Cencosud%20con%205%20millones%20de%20pesos%20por%20ofertas%20enga%C3%B1osas%20durante%20el%20Hot%20Sale http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2020%2F12%2F14%2Fmultan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale%2F&title=Multaron%20a%20Telef%C3%B3nica%20y%20Cencosud%20con%205%20millones%20de%20pesos%20por%20ofertas%20enga%C3%B1osas%20durante%20el%20Hot%20Sale")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/', 'Multaron%20a%20Telef%C3%B3nica%20y%20Cencosud%20con%205%20millones%20de%20pesos%20por%20ofertas%20enga%C3%B1osas%20durante%20el%20Hot%20Sale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="attachment_223239" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-223239" class="size-full wp-image-223239" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online.jpg" alt="" width="1280" height="851" srcset="http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online.jpg 1280w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-300x199.jpg 300w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-1024x681.jpg 1024w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-768x511.jpg 768w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-1170x778.jpg 1170w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-585x389.jpg 585w, http://www.planbnoticias.com.ar/wp-content/uploads/2020/05/comercio-online-263x175.jpg 263w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-223239" class="wp-caption-text">Image by <a href="https://pixabay.com/users/athree23-6195572/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3692440">athree23</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3692440">Pixabay</a></p></div>
<p>La Secretaría de Comercio Interior impuso multas por un valor total de $5 millones a las empresas Telefónica Argentina y Cencosud al considerar que incurrieron en ofertas engañosas durante el Hot Sale que se desarrolló a fines de julio, se informó oficialmente esta noche.</p>
<p>En aquellas jornadas, que se desarrollaron el 27, 28 y 29 de julio, ambas compañías ofrecieron productos y servicios promocionados como ofertas exclusivas para las compras virtuales, cuando en realidad tenían valores preexistentes al evento, constató la Secretaría.</p>
<p><script async src="//"></script><br />
<!-- Publi móvil interior nota --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-7250018434179914" data-ad-slot="1040343543"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Se trata de las primeras resoluciones administrativas conocidas, luego que la Subsecretaria de Acciones para la Defensa de las y los Consumidores (Ssadc), dependiente de la Secretaría, inició expedientes de oficio a 17 empresas que participan del Hot Sale por presunta «oferta engañosa».</p>
<p>De acuerdo al detalle de las sanciones conocidas hoy, las infracciones se detectaron mediante monitoreos realizados en los días previos al Hot Sale, que luego fueron comparados con las ofertas de esas jornadas, promocionadas como exclusivas para ventas online.</p>
<p>La oficina que conduce la secretaria Paula Español, explicó que de esta manera, se corroboró que «en determinados productos y servicios no hubo en esas fechas ninguna condición única o novedosa en el marco de la campaña comercial», por lo cual las dos empresas fueron multadas por $2,5 millones cada una.</p>
<p>Durante el Hot Sale, Telefónica Argentina ofreció paquetes de servicios de telefonía, internet y televisión con precios que eran preexistentes al evento.</p>
<p>De la misma manera, Cencosud, en el sitio web de la cadena de supermercados Jumbo promocionó electrodomésticos con ofertas supuestamente exclusivas para ese evento, pero en realidad mantenían los precios previos.</p>
<p>En el sitio <a href="http://www.hotsale.com.ar">www.hotsale.com.ar</a>, de la Cámara Argentina de Comercio Electrónico, se aseguró que las ofertas anunciadas en esos días de julio contenían descuentos exclusivos.</p>
<p>«La imposición de estas multas a menos de 5 meses de haber realizado las imputaciones muestra una aceleración de los plazos administrativos para la efectivización de las sanciones», explicó la Secretaría que depende del Ministerio de Desarrollo Productivo.</p>
<p>Con esas prácticas, ambas empresas «indujeron a las y los consumidores a un error, engaño o confusión sobre los precios o condiciones promocionales», se explicó al señalar que eso «lesiona las condiciones de comercialización de los productos constatados».</p>
<p>La sanción consideró que «la información no ha sido cierta, clara y detallada, tal como lo establece el artículo 4º de la Ley 24.240».</p>
<p>En lo que va del año, la Secretaría de Comercio Interior realizó, en conjunto con las provincias y municipios, más de 26.700 fiscalizaciones de control de precios y abastecimiento en todo el país, de las cuales se desprendieron más de 6.700 actas por infracciones y se procedieron clausuras preventivas en aproximadamente 700 casos.</p>
<p>Además, desde el 20 de noviembre, ya se realizaron 95 fiscalizaciones a corralones y empresas de insumos para la construcción para garantizar la aplicación de la Ley de Abastecimiento en este sector clave en el contexto de la recuperación económica.</p>
<p>La imposición de multas, tanto por infracciones a la Ley de Defensa del Consumidor como por incumplimiento de los precios máximos, asciende este año a $80 millones.</p>
<p>En este sentido, la Subsecretaría de Acciones para la Defensa de las y los Consumidores realiza una política proactiva para defender los derechos de las y los consumidores, imputando a las empresas que incurren en incumplimientos sistemáticos.</p>
<p>También se logró acelerar los plazos administrativos para la efectivización de las sanciones, lo que permitió concretar más de 350 multas.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Tambien te puede interesar:</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.planbnoticias.com.ar/index.php/2020/12/14/multan-a-telefonica-y-cencosud-por-ofertas-enganosas-durante-el-hot-sale/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Código Jaimme Plan B-->
<script src="https://www.butlercdn.com/embed/embedblock/5facda2b605e076846674e1f6dac3c19" id="b5facda2b605e076846674e1f6dac3c19" async></script></div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">columna ddhh</span></h4>			<div class="textwidget"><a href="https://compraensantarosa.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/precio-justo.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/10/defensa-civil.png
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://www.facebook.com/Comunidad-Organizada-385198438666856/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/fonseca-aborto.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/pg/diputadosPF" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/propuesta-federal.gif" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/08/diputadosnuevo.gif"nombre" border="0"></a>
<br>
<br>
<a href="http://mododeporte.com" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/10/modo-deporte.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/mesadedeporteslapampa" target="_blank" rel="noopener noreferrer"><img src="
http://www.planbnoticias.com.ar/wp-content/uploads/2020/09/mesa-de-deportes.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/peoteca.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/11/tiene-sentido.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://ministeriogobiernoyjusticia.lapampa.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/gobierno%20consumidor.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="http://ceclapampa.com.ar" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/cec.gif
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2018/05/daniel-movilero-lu-100-rn.jpg" alt="nombre" border="0"></a>
<a href="https://bit.ly/RcreoTv" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/11/recreo-tv.jpg" alt="nombre" border="0" /></a>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/08/operador.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/dafas-09-12.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="http://www.zpyme.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/zona-pyme-nuevo.jpg" alt="nombre" border="0" /></a>
<br><br>
<br> 
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/yaco giuliano 2.jpg" alt="nombre" border="0"></a> 
<br><br>


<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="500px" height="400px" title="Banner">
                <param name="movie" value="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf">
                <param name="quality" value="high">
<embed src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/mofepa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500px" height="400px"></embed>
</object>
<br>
<br>
<a href="http://planbnoticias.com.ar.am70.mesi.com.ar/pb/" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/archivo planb.png" alt="nombre" border="0" /></a>
<br>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/luromac.jpg" alt="nombre" border="0"></a> 
<br>
<br>

<br>
<br>
<a href="#" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/publicidad-mutual-2020.jpg" alt="nombre" border="0"></a> 

<br><br>
<a href="http://masindustrias.com.ar/" target="_blank" rel="noopener noreferrer"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/industrias.gif" alt="nombre" border="0"></a> 
<br> 
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="5496273541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - Plan B Noticas - Contacto: planbnoticias@gmail.com / Diseño y Desarrollo de www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/www.planbnoticias.com.ar\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/masonry/js/masonry.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2344371670.3a81a9f.11f4d779f33a40c3a0cadfb4d801950c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202051'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"afecfb8bf2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/post-like.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"afecfb8bf2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/more-post.js?ver=1.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.planbnoticias.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript' src='http://www.planbnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=195658174281454&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'116369933',post:'249983',tz:'-3',srv:'www.planbnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '116369933', '249983' ]);
</script>


</body>
</html>