﻿<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png">
		<link rel="alternate" type="application/rss+xml" title="Plan B Noticias RSS Feed" href="https://www.planbnoticias.com.ar/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Plan B Noticias Atom Feed" href="https://www.planbnoticias.com.ar/index.php/feed/atom/" />
	<link rel="pingback" href="https://www.planbnoticias.com.ar/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/html5.js"></script>
	<![endif]-->
	<title>“Tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres” &#8211; Plan B Noticias</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed" href="https://www.planbnoticias.com.ar/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed de los comentarios" href="https://www.planbnoticias.com.ar/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Comentario “Tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres” del feed" href="https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planbnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planbnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ae-pro-css-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTimes+New+Roman%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.planbnoticias.com.ar/wp-content/uploads/elementor/css/global.css?ver=1531094087' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.planbnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.planbnoticias.com.ar/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.planbnoticias.com.ar/index.php/wp-json/wp/v2/posts/272031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planbnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planbnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/" />
<link rel='shortlink' href='https://wp.me/p7Sh8p-18LB' />
<link rel="alternate" type="application/json+oembed" href="https://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planbnoticias.com.ar/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F&#038;format=xml" />
<meta property="fb:app_id" content="195658174281454"/><meta property="fb:admins" content="1366811311"/><style type='text/css'>img#wpstats{display:none}</style>
		    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres”" />
<meta property="og:url" content="https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/" />
<meta property="og:description" content="La directora de Políticas de Género y Diversidad de Santa Rosa, Gabriela Bonavitta, destacó la decisión del Estado nacional de apelar el fallo de un juez que ordenó esta semana suspender la Ley de …" />
<meta property="article:published_time" content="2021-06-12T14:36:17+00:00" />
<meta property="article:modified_time" content="2021-06-12T14:39:28+00:00" />
<meta property="og:site_name" content="Plan B Noticias" />
<meta property="og:image" content="https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="“Tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres”" />
<meta name="twitter:image" content="https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-272031 single-format-standard elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="https://www.planbnoticias.com.ar/"><img class="penci-lazy" src="https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/images/penci-holder.png" data-src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/logo-plan-b.png" alt="Plan B Noticias" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-75119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="https://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-109413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="https://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li id="menu-item-109412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="https://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-109410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="https://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-topbar" class="penci-topbar-menu"><li id="menu-item-27953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27953"><a href="https://www.planbnoticias.com.ar/index.php/category/expresate/">LIBERTAD DE EXPRESION</a></li>
<li id="menu-item-27954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27954"><a href="https://www.planbnoticias.com.ar/index.php/category/saleosale/">Sale o Sale</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="https://www.planbnoticias.com.ar/index.php/category/webeando/">Webe@ando</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>				</div>
								</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="https://www.planbnoticias.com.ar/"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/logo-plan-b.png" alt="Plan B Noticias" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="6973006745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14-ii/"><FONT COLOR="#F48200">JUICIO SUBZONA 14 II</FONT></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.planbnoticias.com.ar/index.php/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="https://www.planbnoticias.com.ar/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="https://www.planbnoticias.com.ar/index.php/category/8-m/">8 M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="https://www.planbnoticias.com.ar/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.planbnoticias.com.ar/index.php/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.planbnoticias.com.ar/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="https://www.planbnoticias.com.ar/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.planbnoticias.com.ar/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.planbnoticias.com.ar/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.planbnoticias.com.ar/index.php/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.planbnoticias.com.ar/index.php/category/mundo/">Mundo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://www.planbnoticias.com.ar/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-272031" class="post-272031 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">“Tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres”</h1>

					<div class="post-box-meta-single">
													<span>12 junio, 2021</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta noticia:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9CTenemos%20un%20gobierno%20nacional%20con%20la%20decisi%C3%B3n%20pol%C3%ADtica%20de%20ampliar%20y%20cuidar%20los%20derechos%20de%20las%20mujeres%E2%80%9D&url=https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E2%80%9CTenemos%20un%20gobierno%20nacional%20con%20la%20decisi%C3%B3n%20pol%C3%ADtica%20de%20ampliar%20y%20cuidar%20los%20derechos%20de%20las%20mujeres%E2%80%9D https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.planbnoticias.com.ar%2Findex.php%2F2021%2F06%2F12%2Ftenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres%2F&title=%E2%80%9CTenemos%20un%20gobierno%20nacional%20con%20la%20decisi%C3%B3n%20pol%C3%ADtica%20de%20ampliar%20y%20cuidar%20los%20derechos%20de%20las%20mujeres%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/', '%E2%80%9CTenemos%20un%20gobierno%20nacional%20con%20la%20decisi%C3%B3n%20pol%C3%ADtica%20de%20ampliar%20y%20cuidar%20los%20derechos%20de%20las%20mujeres%E2%80%9D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img loading="lazy" class="alignnone size-full wp-image-271676" src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1.jpeg" alt="" width="1280" height="960" srcset="https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1.jpeg 1280w, https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1-300x225.jpeg 300w, https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1-1024x768.jpeg 1024w, https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1-768x576.jpeg 768w, https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1-1170x878.jpeg 1170w, https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/gabriela-bonavitta1-585x439.jpeg 585w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>La directora de Políticas de Género y Diversidad de Santa Rosa, Gabriela Bonavitta, destacó la decisión del Estado nacional de apelar el fallo de un juez que ordenó esta semana suspender la Ley de Interrupción Voluntaria del Embarazo (IVE).</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Publi móvil interior nota --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-7250018434179914" data-ad-slot="1040343543"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Bonavitta repasó algunos de los hechos que se produjeron contra la Ley de IVE, desde que fue reglamentada a principios de este año, y destacó la decisión del gobierno nacional bregar por los derechos de las mujeres y personas gestantes.</p>
<p>A cuatro meses de la promulgación de la ley de IVE, el juez Alfredo López, a cargo del Juzgado Federal Nº4 de Mar del Plata, ordenó esta semana al Estado Nacional que suspenda la aplicación de la Ley 27.610, por considerar que viola la «protección integral de la vida desde la concepción».»Sabíamos que esto iba a pasar. A fines de diciembre celebramos la conquista de la interrupción voluntaria del embarazo, después de tantas décadas de insistir. El 30 celebramos la ley y el 31 ya estábamos diciendo que a esta ley había que cuidarla y militarla porque todas aquellas expresiones de odio, misoginia, expresiones retrogradas que se manifestaron durante años para impedir el avance de nuestros derechos no se iban a ir a dormir a la casa de un día para el otro», sostuvo Bonavitta.</p>
<p>La funcionaria municipal repasó que «desde el primer día vimos como algunas provincias intentaron interponerse y cancelar estos derechos» y lamentó que este tipo de cosas «siguen sucediendo».</p>
<p>En contraposición, celebró que «en estos momentos tenemos un gobierno nacional con la decisión política de ampliar y cuidar los derechos de las mujeres y las personas gestantes», tras la decisión del Estado nacional de apelar la sentencia del juez.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El Estado nacional apelará la decisión del Juez Alfredo Eugenio López que hace lugar a la medida cautelar que suspende la aplicación de la Ley de IVE, con la certeza de que no solo es una norma legítima democráticamente sino que además, tiene una solidez convencional inobjetable.</p>
<p>— Eli Gomez Alcorta (@EliGAlcorta) <a href="https://twitter.com/EliGAlcorta/status/1402044999055953921?ref_src=twsrc%5Etfw">June 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>«Para el Día de la Salud de las mujeres el Ministerio de Mujeres, Géneros y Diversidades, presentó el protocolo de actuación en caso de interrupciones voluntarias de embarazo y hay una decisión muy fuerte de sostenerlo», remarcó.</p>
<p>De todas formas consideró «que hay mensajes de resistencia a esto, de odio, que están ahí y que no hay que pasarlos de largo» e hizo referencia al caso local de la docente, artista y militante feminista, Claudia Lupardo, quien fue amenazada por difundir en las redes su canción «Derecho a decidir».</p>
<p>«El repudio generalizado que se instaló cuando Claudia Lupardo recibió los mensajes de odio a través de las redes sociales por compartir su canción, fuimos muchas las personas que nos comunicamos con ella y salimos a repudiar públicamente este tipo de acciones», dijo Bonavitta.</p>
<p>«Creo que este es el camino, hay que visibilizarlo y esos son los momentos donde tiene que aparecer la sororidad. Porque es un ataque a Claudia por la canción que hizo pero es un ataque hacia todas nosotras. El árbol no nos tiene que tapar el bosque. Ella es una referencia de la lucha por el aborto y los derechos de las mujeres, hay que cuidar a la compañera y nuestros derechos», finalizó.</p>
<blockquote class="wp-embedded-content" data-secret="Ec1NJV4A4G"><p><a href="https://www.planbnoticias.com.ar/index.php/2021/06/07/amenaza-a-claudia-lupardo-es-un-ataque-a-quienes-luchamos-en-la-calle-y-en-todos-lados/">Amenaza a Claudia Lupardo: “es un ataque a quienes luchamos en la calle y en todos lados”</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Amenaza a Claudia Lupardo: “es un ataque a quienes luchamos en la calle y en todos lados”» — Plan B Noticias" src="https://www.planbnoticias.com.ar/index.php/2021/06/07/amenaza-a-claudia-lupardo-es-un-ataque-a-quienes-luchamos-en-la-calle-y-en-todos-lados/embed/#?secret=Ec1NJV4A4G" data-secret="Ec1NJV4A4G" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Tambien te puede interesar:</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.planbnoticias.com.ar/index.php/2021/06/12/tenemos-un-gobierno-nacional-con-la-decision-politica-de-ampliar-y-cuidar-los-derechos-de-las-mujeres/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Código Jaimme Plan B-->
<script src="https://www.butlercdn.com/embed/embedblock/5facda2b605e076846674e1f6dac3c19" id="b5facda2b605e076846674e1f6dac3c19" async></script></div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">columna ddhh</span></h4>			<div class="textwidget"><a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/10/defensa-civil.png
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://www.facebook.com/Comunidad-Organizada-385198438666856/" target="_blank" rel="noopener noreferrer"><img src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/05/comunidad-organizada-25-05.gif" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/pg/diputadosPF" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/propuesta-federal.gif" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/08/diputadosnuevo.gif"nombre" border="0"></a>
<br>
<br>
<a href="http://mododeporte.com" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/10/modo-deporte.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/mesadedeporteslapampa" target="_blank" rel="noopener noreferrer"><img src="
http://www.planbnoticias.com.ar/wp-content/uploads/2021/01/daniel-W.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/peoteca.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2021/01/tiene-sentido.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://ministeriogobiernoyjusticia.lapampa.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/gobierno%20consumidor.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://farmacias.amusim.com.ar/" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/cec.gif
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2018/05/daniel-movilero-lu-100-rn.jpg" alt="nombre" border="0"></a>
<a href="https://bit.ly/RcreoTv" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/11/recreo-tv.jpg" alt="nombre" border="0" /></a>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2021/02/el-operador-2021.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/06/dafas-07-06-2021.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img src="
http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/unlpam.jpg" alt="nombre" border="0" /></a>
<br><br>
<a href="http://www.zpyme.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/zona-pyme-nuevo.jpg" alt="nombre" border="0" /></a>
<br><br>
<br>
<a href="http://planbnoticias.com.ar.am70.mesi.com.ar/pb/" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/archivo planb.png" alt="nombre" border="0" /></a>
<br>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/luromac.jpg" alt="nombre" border="0"></a> 
<br>
<br>

<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/publicidad-mutual-2020.jpg" alt="nombre" border="0"></a> 

<br><br>
<a href="http://masindustrias.com.ar/" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/industrias.gif" alt="nombre" border="0"></a> 
<br> 
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="5496273541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - Plan B Noticas - Contacto: planbnoticias@gmail.com / Diseño y Desarrollo de www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' id='ae-pro-js-js-extra'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"https:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.min.js?ver=2.9.2' id='ae-pro-js-js'></script>
<script type='text/javascript' id='aepro-editor-js-js-extra'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"https:\/\/www.planbnoticias.com.ar\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.min.js?ver=2.9.2' id='aepro-editor-js-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.js?ver=2.4.0' id='vegas-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/masonry/js/masonry.pkgd.min.js?ver=2.0.1' id='ae-masonry-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/libs-script.min.js?ver=5.1' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/main.js?ver=5.1' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"0df900f8fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/post-like.js?ver=5.1' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.planbnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"0df900f8fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/themes/soledad-nuevotema/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.planbnoticias.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.planbnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=195658174281454&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'116369933',post:'272031',tz:'-3',srv:'www.planbnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '116369933', '272031' ]);
</script>


</body>
</html>